西西软件园多重安全检测下载网站、值得信赖的软件下载站!
西西首页 常用软件 软件下载 安卓软件 游戏下载 安卓游戏 MAC应用 驱动下载 安卓电视
系统工具网络工具媒体工具图形图像聊天工具应用软件编程开发手机软件安卓应用电脑安全字体素材

Winbox专用中文版 3.30 绿色版

  • Winbox专用中文版3.30 绿色版
  • 软件大小: 986KB
  • 更新时间: 2012-08-29
  • 软件语言: 中文
  • 软件厂商:
  • 软件等级: 5级
  • 软件类别: 国产软件 / 免费软件 / IP 工具
  • 官方网站: http://www.cr173.com
  • 应用平台: WinAll, WinXP, Win7

文件大小:986KB左键点击或右键另存为下载更多下载地址...
好评:50%
坏评:50%

软件介绍

winbox3.30中文版本哦。绝对没问题
Winbox是RouterOS的一个Windows远程图形管理软件,同样也可用通过MAC地址连接
Winbox控制台使用TCP8291端口,在登陆到路由器后可以通过Winbox控制台操作MikroTik路由器的配置并执行与本地控制台同样的任务。

RouterOS是一种路由操作系统,并通过该软件将标准的PC电脑变成专业路由器,在软件的开发和应用上不断的更新和发展,软件经历了多次更新和改进,使其功能在不断增强和完善。特别在无线、认证、策略路由、带宽控制和防火墙过滤等功能上有着非常突出的功能,其极高的性价比,受到许多网络人士的青睐。

RouterOS在具备现有路由系统的大部分功能,能针对网吧、企业、小型ISP接入商、社区等网络设备的接入,基于标准的x86构架的PC。一台586PC机就可以实现路由功能,提高硬件性能同样也能提高网络的访问速度和吞吐量。完全是一套低成本,高性能的路由器系统。

NAT RouterWinbox 图形管理使用教程:

基本设置

在使用NAT Router图形管理前,必须在本机上启用和设置网卡

查看网卡状态:

当我们需要查看路由器上的网卡使用情况,点开Interfaces可以看到网卡的使用状况:

如果需要查看WAN口的使用情况,直接点开Interface列表中的WAN口的选项

点开Traffic可以看到WAN口上的流量波型图:

设置一个双网口的基本路由

1、添加IP地址:

当我们需要添加IP地址,先进入IP-Addresses目录:

如果我们要在LAN口上添加192.168.0.1/255.255.255.0(子网掩码24位)的地址,点开

Addresses项后,点加号并填入相应的设置,设置完后点OK。WAN口的设置同样的操作。

2、添加网关:

进入IP-Routers中添加网关,列如网关假设为192.168.0.254,在路由列表中点加号,在

Gateway中填写网关:

3、IP伪装

当IP地址和网关设置完毕后,这时可根据自己的路由器需要是否伪装内网的IP地址(即

NAT功能),假设内网地址段为192.168.0.0/24,具体设置如下:

进入IP-firewall-src-nat中添加一条策略,帆src-address设置为192.168.0.0/24,并帆action设置为masquerade(伪装):

一个双网口的基本路由设置就完成。

PC官方
安卓官方手机版
IOS官方手机版
软件标签: Winbox

ROS命令大全:

/sy reset 恢复路由原始状态
/sy reboot 重启路由
/sy showdown 关机
/sy ide set name=机器名 设置机器名
/export 查看配置
/ip export 查看IP配置
/sy backup 回车
save name=你要设置文件名 备份路由
LOAD NAME=你要设置文件名 恢复备份
/interface print 查看网卡状态
0 X ether1 ether 1500 这个是网卡没有开启
0 R ether1 ether 1500 这个是正常状态
/int en 0 激活0网卡
/int di 0 禁掉0网卡
/ip fir con print 查看当前所有网络边接
/ip service set www port=81 改变www服务端口为81
/ip hotspot user add name=user1 password=1 增加用户

软件截图

Winbox专用中文版 3.30 绿色版

    其他版本下载

    热门评论

    最新评论

    第 2 楼 山西太原金玉网吧(山西大学商务学院) 网友 客人 发表于: 2013/12/23 16:11:34
    360提示病毒 删除

    支持( 0 ) 盖楼(回复)

    第 1 楼 湖北省荆州市 网友 客人 发表于: 2011/4/5 17:51:21
    要确保你的ROS跟内网是连通的,只要能ping得通你的ROS就可以登陆上的,你如果没有ros服务器,可以说,对你来说没有什么用。 可以说没有一点点用…… 希

    支持( 0 ) 盖楼(回复)

    发表评论 查看所有评论(2)

    昵称:
    表情: 高兴 可 汗 我不要 害羞 好 下下下 送花 屎 亲亲
    字数: 0/500 (您的评论需要经过审核才能显示)

    下载帮助下载帮助西西破解版软件均来自互联网, 如有侵犯您的版权, 请与我们联系。

    TOP
    软件下载